Bug 131754 - xmtr hangs within ~3s of startup
xmtr hangs within ~3s of startup
Status: CLOSED DUPLICATE of bug 131646
Product: Fedora
Classification: Fedora
Component: mtr (Show other bugs)
x86_64 Linux
medium Severity high
: ---
: ---
Assigned To: Phil Knirsch
Ben Levenson
Depends On:
  Show dependency treegraph
Reported: 2004-09-03 18:10 EDT by Zack Cerza
Modified: 2015-03-04 20:14 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-21 14:05:27 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Zack Cerza 2004-09-03 18:10:40 EDT
Description of problem:
The GUI becomes completely unresponsive, but running it with strace
still shows some sort of activity. I can provide reams of it if you
need ;)

Version-Release number of selected component (if applicable):

How reproducible:
Comment 1 Phil Knirsch 2004-10-06 12:08:59 EDT

*** This bug has been marked as a duplicate of 131646 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:05:27 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.