Bug 132 - Don't start kerneld if using 2.1 kernel
Summary: Don't start kerneld if using 2.1 kernel
Status: CLOSED DUPLICATE of bug 33
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: modutils   
(Show other bugs)
Version: 5.2
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1998-11-19 16:00 UTC by Jeff Johnson
Modified: 2012-12-17 17:20 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1998-11-20 11:47:49 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jeff Johnson 1998-11-19 16:00:04 UTC
See bug #33 for text and patch

Comment 1 Preston Brown 1998-11-20 11:47:59 UTC
*** This bug has been marked as a duplicate of 33 ***


Note You need to log in before you can comment on or make changes to this bug.