Bug 132394 - init.d/pcmcia fails to load PCMCIA socket driver
Summary: init.d/pcmcia fails to load PCMCIA socket driver
Status: CLOSED DUPLICATE of bug 121742
Alias: None
Product: Fedora
Classification: Fedora
Component: pcmcia-cs (Show other bugs)
(Show other bugs)
Version: 2
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Arjan van de Ven
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-09-12 10:31 UTC by Francois-Xavier 'FiX' KOWALSKI
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:05:35 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
patch for pcmcia-cs shipped with fc2 (1.09 KB, patch)
2004-09-12 10:32 UTC, Francois-Xavier 'FiX' KOWALSKI
no flags Details | Diff

Description Francois-Xavier 'FiX' KOWALSKI 2004-09-12 10:31:06 UTC
see bug #132393 for fc1

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Francois-Xavier 'FiX' KOWALSKI 2004-09-12 10:32:12 UTC
Created attachment 103761 [details]
patch for pcmcia-cs shipped with fc2

Comment 2 Bill Nottingham 2004-09-13 17:34:48 UTC

*** This bug has been marked as a duplicate of 121742 ***

Comment 3 Red Hat Bugzilla 2006-02-21 19:05:35 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.