Bug 132550 - Drop "web bookmarks" .desktop file
Drop "web bookmarks" .desktop file
Status: CLOSED DUPLICATE of bug 132549
Product: Fedora
Classification: Fedora
Component: epiphany (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Christopher Blizzard
:
Depends On:
Blocks: 131589
  Show dependency treegraph
 
Reported: 2004-09-14 14:31 EDT by Seth Nickell
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:05:38 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Seth Nickell 2004-09-14 14:31:35 EDT
We should drop the "epiphany web bookmarks" item from the menus.
Comment 1 Bryan W Clark 2004-09-14 16:14:31 EDT
hide / drop, whatever works but this is a dup

*** This bug has been marked as a duplicate of 132549 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:05:38 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.