Bug 133278 - FC3 release notes -- Glibc sanity checks
Summary: FC3 release notes -- Glibc sanity checks
Status: CLOSED DUPLICATE of bug 133267
Alias: None
Product: Fedora
Classification: Fedora
Component: fedora-release (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Ed Bailey
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: fc-relnotes-blocker
TreeView+ depends on / blocked
 
Reported: 2004-09-22 20:58 UTC by Ed Bailey
Modified: 2007-11-30 22:10 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:05:47 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Ed Bailey 2004-09-22 20:58:34 UTC
See Bug 133266 for more info...

Comment 1 Ed Bailey 2004-09-23 18:23:15 UTC

*** This bug has been marked as a duplicate of 133267 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:05:47 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.