Bug 1333171 - [Docs] [Techpreview] CephFS Native Manila Driver
Summary: [Docs] [Techpreview] CephFS Native Manila Driver
Keywords:
Status: CLOSED DUPLICATE of bug 1332320
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation
Version: 9.0 (Mitaka)
Hardware: Unspecified
OS: Unspecified
medium
unspecified
Target Milestone: ga
: 9.0 (Mitaka)
Assignee: Don Domingo
QA Contact: RHOS Documentation Team
URL: https://blueprints.launchpad.net/mani...
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-05-04 20:34 UTC by Don Domingo
Modified: 2016-05-04 20:36 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: Technology Preview
Doc Text:
Clone Of: 1316330
Environment:
Last Closed: 2016-05-04 20:36:38 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
OpenStack gerrit 270211 None None None 2016-05-04 20:34:16 UTC

Comment 1 Don Domingo 2016-05-04 20:36:38 UTC

*** This bug has been marked as a duplicate of bug 1332320 ***


Note You need to log in before you can comment on or make changes to this bug.