Bug 133452 - DVD iso for FC3t2 fails to pass test at 96% mark.......
DVD iso for FC3t2 fails to pass test at 96% mark.......
Status: CLOSED DUPLICATE of bug 132998
Product: Fedora
Classification: Fedora
Component: distribution (Show other bugs)
3
x86_64 Linux
medium Severity high
: ---
: ---
Assigned To: Bill Nottingham
Bill Nottingham
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-09-23 22:29 EDT by Chuck Adams
Modified: 2014-03-16 22:48 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:05:50 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Chuck Adams 2004-09-23 22:29:50 EDT
Description of problem:
x86_64 DVD iso   When using 3 different systems, SuSE 9.1 Pro,
FC2 and FC3t2 and K3b with extended overburning, all DVDs
created from .iso fail at 96 to 97% mark on test.

Version-Release number of selected component (if applicable):
FC3t2

How reproducible:  Tried several systems and DVD writers with
GQ, FujiFilm, and Memorex media and all failed.


Steps to Reproduce:
1. Download FC3t2 DVD.iso
2. Run MD5SUM check.
3. Burn to DVD with overburning option on
  
Actual results:  DVD fails media check routine on boot at 97% or so.


Expected results:  Expected to be able to load from on DVD instead
of 4 CDs.


Additional info:  Can give you manufacturers model numbers for all
the drives used.  Toshiba, Polaroid, and BTC.
Comment 1 Ed Bailey 2004-09-24 11:47:25 EDT
Reassigning to distribution component...
Comment 2 Bill Nottingham 2004-09-24 14:30:45 EDT

*** This bug has been marked as a duplicate of 132998 ***
Comment 3 Red Hat Bugzilla 2006-02-21 14:05:50 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.