Bug 133628 - nss_ldap still use db-4.0.14
nss_ldap still use db-4.0.14
Status: CLOSED DUPLICATE of bug 126188
Product: Fedora
Classification: Fedora
Component: nss_ldap (Show other bugs)
3
All Linux
medium Severity medium
: ---
: ---
Assigned To: Nalin Dahyabhai
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-09-25 07:18 EDT by Levente Farkas
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:05:53 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Levente Farkas 2004-09-25 07:18:27 EDT
Description of problem:
nss_ldap still use db-4.0.14

Version-Release number of selected component (if applicable):
latest

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:
use db-4.0.14

Expected results:
use the lasted db-4.2.52 since all other package in fc3 use the 
latest db-4.2.52.

Additional info:
Comment 1 Bill Nottingham 2004-09-28 14:26:30 EDT

*** This bug has been marked as a duplicate of 126188 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:05:53 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.