This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 135026 - anaconda fails (probably)
anaconda fails (probably)
Status: CLOSED DUPLICATE of bug 135008
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-10-08 00:09 EDT by Bill Nottingham
Modified: 2014-03-16 22:49 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:06:13 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Bill Nottingham 2004-10-08 00:09:44 EDT
See bug 135008 and 135002. Have not demonstrated that anaconda will
fail, but it appears likely.
Comment 1 Bill Nottingham 2004-10-08 00:10:30 EDT
Erm, make that last one bug 135022.
Comment 2 Jeremy Katz 2004-10-12 14:48:24 EDT

*** This bug has been marked as a duplicate of 135008 ***
Comment 3 Red Hat Bugzilla 2006-02-21 14:06:13 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.