Bug 13616 - Missing icon.
Summary: Missing icon.
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: usermode (Show other bugs)
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact:
URL:
Whiteboard:
Keywords:
: 13768 14188 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-07-09 01:29 UTC by Sam Varshavchik
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-07-10 14:56:27 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Sam Varshavchik 2000-07-09 01:29:32 UTC
beta3 upgrade from RH 6.2

Logged in as a non-root users.

Choose "Logout", choose "Reboot".

Prompted to enter my password.  To the left of the prompt there's a small
white box labeled "Picture of a key".  Seems like there's an icon missing
somewhere.

Comment 1 David Mason 2000-07-10 14:56:26 UTC
reassigned to usermode package

Comment 2 Nalin Dahyabhai 2000-07-10 15:41:31 UTC
Actually, that's just a demonstration of my lack of drawing skills.  An actual
icon will be there for the full release.

Comment 3 Nalin Dahyabhai 2000-07-12 18:48:57 UTC
*** Bug 13768 has been marked as a duplicate of this bug. ***

Comment 4 David Mason 2000-07-18 00:20:53 UTC
*** Bug 14188 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.