Bug 136391 - /sbin/udevstart exited abnormally
Summary: /sbin/udevstart exited abnormally
Status: CLOSED DUPLICATE of bug 136005
Alias: None
Product: Fedora
Classification: Fedora
Component: udev (Show other bugs)
(Show other bugs)
Version: 3
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Harald Hoyer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-10-19 17:40 UTC by Luc Lalonde
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:06:29 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Luc Lalonde 2004-10-19 17:40:01 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; rv:1.7.3) Gecko/20041016
Firefox/0.10.1

Description of problem:
Upon booting, I get this error(twice):

/sbin/udevstart exited abnormally

Version-Release number of selected component (if applicable):
udev-038-2, kernel-smp-2.6.8-1.624

How reproducible:
Always

Steps to Reproduce:
1. Reboot
    

Additional info:

Comment 1 Harald Hoyer 2004-10-19 20:12:17 UTC

*** This bug has been marked as a duplicate of 136005 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:06:29 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.