Bug 136514 - [PATCH] fix vorbis querying
[PATCH] fix vorbis querying
Status: CLOSED DUPLICATE of bug 136512
Product: Fedora
Classification: Fedora
Component: gstreamer-plugins (Show other bugs)
rawhide
All Linux
medium Severity high
: ---
: ---
Assigned To: Colin Walters
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-10-20 12:41 EDT by Ronald Bultje
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-10-21 13:37:32 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
part2 (7.35 KB, patch)
2004-10-20 12:41 EDT, Ronald Bultje
no flags Details | Diff

  None (edit)
Description Ronald Bultje 2004-10-20 12:41:07 EDT
This is a followup to #136512, because I don't know how to merge
patches. They're supposed to go together.
Comment 1 Ronald Bultje 2004-10-20 12:41:41 EDT
Created attachment 105526 [details]
part2
Comment 2 Colin Walters 2004-10-21 13:37:32 EDT
Merging with 136512

*** This bug has been marked as a duplicate of 136512 ***

Note You need to log in before you can comment on or make changes to this bug.