Bug 136736 - View->Current View->Define Views... pops up very small blank window
View->Current View->Define Views... pops up very small blank window
Status: CLOSED DUPLICATE of bug 135912
Product: Fedora
Classification: Fedora
Component: evolution (Show other bugs)
rawhide
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Dave Malcolm
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-10-21 19:28 EDT by Tom Duffy
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:06:33 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Tom Duffy 2004-10-21 19:28:17 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux x86_64; rv:1.7.3)
Gecko/20041020 Firefox/0.10.1

Description of problem:
View->Current View->Define Views... pops up very small blank window
that you need to resize just to find and click the close box.

Version-Release number of selected component (if applicable):
evolution-2.0.2-1

How reproducible:
Always

Steps to Reproduce:
1. in mail
2. click view
3. click current view
4. click define views...
    

Actual Results:  a very very small window pops up, that when stretched
is completely empty and doesn't even have a close button

Expected Results:  What should be there...

Additional info:
Comment 1 Dave Malcolm 2004-10-22 11:40:36 EDT

*** This bug has been marked as a duplicate of 135912 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:06:33 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.