Bug 136935 - automatic partitioning under vmware failed
Summary: automatic partitioning under vmware failed
Status: CLOSED DUPLICATE of bug 136936
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: i386 Linux
medium
low
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-10-23 15:35 UTC by bernd unger
Modified: 2007-11-30 22:10 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:06:35 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description bernd unger 2004-10-23 15:35:43 UTC
Description of problem:

anaconda wrote a dump during installation of fc3 test3 on a vmware
4.5.1 under linux. Problem seem, that automatic partitioning resulted
in a root filesystem with about 300MB and installation failed.

Comment 1 Jeremy Katz 2004-10-24 22:06:38 UTC

*** This bug has been marked as a duplicate of 136936 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:06:35 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.