Bug 13728 - RH 7.0 beta 3 and CS 4630(Santa Cruz)
RH 7.0 beta 3 and CS 4630(Santa Cruz)
Status: CLOSED DUPLICATE of bug 13727
Product: Red Hat Linux
Classification: Retired
Component: sndconfig (Show other bugs)
7.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-07-11 11:26 EDT by Rogelio Noriega
Modified: 2014-03-16 22:14 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-07-11 11:26:33 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Rogelio Noriega 2000-07-11 11:26:32 EDT
Dell Precision WS 620	Failed to configuring CS 4630(Santa Cruz)audio 
card it was Recognized as 4614 but is not supported
Comment 1 Bill Nottingham 2000-07-11 11:45:06 EDT

*** This bug has been marked as a duplicate of 13727 ***

Note You need to log in before you can comment on or make changes to this bug.