Bug 137415 - Move rhnSet to hibernate
Summary: Move rhnSet to hibernate
Status: CLOSED DUPLICATE of bug 137042
Alias: None
Product: Red Hat Network
Classification: Red Hat
Component: RHN/R&D
Version: RHN Devel
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jesus M. Rodriguez
QA Contact: Red Hat Satellite QA List
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: rhnMilestone1
TreeView+ depends on / blocked
 
Reported: 2004-10-28 12:53 UTC by Ryan Bloom
Modified: 2007-04-18 17:14 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2006-02-21 19:06:40 UTC


Attachments (Terms of Use)

Description Ryan Bloom 2004-10-28 12:53:41 UTC
SSIA

Comment 1 Ryan Bloom 2004-10-28 13:21:29 UTC

*** This bug has been marked as a duplicate of 137042 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:06:40 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.