Bug 137423 - Move to most recent CSS
Move to most recent CSS
Status: CLOSED CURRENTRELEASE
Product: Red Hat Network
Classification: Red Hat
Component: RHN/R&D (Show other bugs)
RHN Devel
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jesus M. Rodriguez
Red Hat Satellite QA List
:
: 139396 (view as bug list)
Depends On:
Blocks: rhnMilestone1
  Show dependency treegraph
 
Reported: 2004-10-28 09:06 EDT by Ryan Bloom
Modified: 2007-04-18 13:14 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-11-15 17:25:23 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ryan Bloom 2004-10-28 09:06:58 EDT
Looks like the only real change is from tabs to the solid bar.
Comment 1 Jesus M. Rodriguez 2004-11-15 17:24:57 EST
*** Bug 139396 has been marked as a duplicate of this bug. ***
Comment 2 Jesus M. Rodriguez 2004-11-15 17:25:23 EST
Using latest CSS from 360.

Note You need to log in before you can comment on or make changes to this bug.