Bug 139396 - css out of sync
css out of sync
Status: CLOSED DUPLICATE of bug 137423
Product: Red Hat Network
Classification: Red Hat
Component: RHN/R&D (Show other bugs)
RHN Devel
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jesus M. Rodriguez
Red Hat Satellite QA List
:
Depends On:
Blocks: rhnMilestone1
  Show dependency treegraph
 
Reported: 2004-11-15 14:57 EST by Jesus M. Rodriguez
Modified: 2007-04-18 13:15 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:07:02 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jesus M. Rodriguez 2004-11-15 14:57:38 EST
css needs to be brought back into sync with 360.  Requires
TopnavRenderer changes since class names have changed.
Comment 1 Jesus M. Rodriguez 2004-11-15 17:24:56 EST

*** This bug has been marked as a duplicate of 137423 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:07:02 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.