Bug 137671 - I cann't intall icon theme with gnome-theme-manager.
Summary: I cann't intall icon theme with gnome-theme-manager.
Status: CLOSED DUPLICATE of bug 134670
Alias: None
Product: Fedora
Classification: Fedora
Component: control-center   
(Show other bugs)
Version: rawhide
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jonathan Blandford
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-10-30 12:54 UTC by sangu
Modified: 2013-04-02 04:20 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:06:42 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description sangu 2004-10-30 12:54:21 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; rv:1.7.3) Gecko/20041020
Firefox/0.10.1

Description of problem:
I cann't intall icon theme with gnome-theme-manager.

please see also : bug 134670, comment 9


and icon theme's index.theme conflicts with the same name gnome
theme's index.theme file in ~/.theme directory.

Version-Release number of selected component (if applicable):
control-center-2.8.0-12

How reproducible:
Always

Steps to Reproduce:
1. please see Description
2.
3.
    

Additional info:

Comment 1 Marco Pesenti Gritti 2004-11-04 13:16:43 UTC

*** This bug has been marked as a duplicate of 134670 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:06:42 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.