Bug 13782 - edquota -t don't work
Summary: edquota -t don't work
Status: CLOSED DUPLICATE of bug 9549
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: quota (Show other bugs)
(Show other bugs)
Version: 6.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Preston Brown
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-07-12 11:39 UTC by hideki sako
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-07-12 11:39:07 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description hideki sako 2000-07-12 11:39:06 UTC
grace time don't work. Default value was used.
I editted 'edquota -t'. But don't work good.

Comment 1 Jeff Johnson 2000-07-27 22:21:59 UTC

*** This bug has been marked as a duplicate of 9549 ***


Note You need to log in before you can comment on or make changes to this bug.