Bug 9549 - edquota -t segfaults
edquota -t segfaults
Status: CLOSED CURRENTRELEASE
Product: Red Hat Linux
Classification: Retired
Component: quota (Show other bugs)
6.2
alpha Linux
medium Severity medium
: ---
: ---
Assigned To: Preston Brown
:
: 13782 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-02-18 09:07 EST by David Lawrence
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-07-27 18:21:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Derek Tattersall 2000-02-18 09:07:25 EST
after using edquota to set the quotas, edquota -t segfaults.
Comment 1 Jeff Johnson 2000-07-27 18:21:57 EDT
*** Bug 13782 has been marked as a duplicate of this bug. ***
Comment 2 Preston Brown 2001-02-01 18:17:11 EST
works fine with quota from 6.2 and later.

Note You need to log in before you can comment on or make changes to this bug.