Bug 138074 - Right-click crash!
Summary: Right-click crash!
Status: CLOSED DUPLICATE of bug 135814
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-keyring-manager (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
high
Target Milestone: ---
Assignee: Alexander Larsson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-11-04 13:58 UTC by Need Real Name
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:06:47 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
bugbuddy stack (5.78 KB, text/plain)
2004-11-04 13:59 UTC, Need Real Name
no flags Details

Description Need Real Name 2004-11-04 13:58:37 UTC
User-Agent:       
Build Identifier: 

Load gnome-keyring-manager, right-click on the "session" keyring. Crash!

Reproducible: Always
Steps to Reproduce:
x

Comment 1 Need Real Name 2004-11-04 13:59:35 UTC
Created attachment 106160 [details]
bugbuddy stack

Comment 2 Alexander Larsson 2004-11-05 08:12:46 UTC

*** This bug has been marked as a duplicate of 135814 ***

Comment 3 Red Hat Bugzilla 2006-02-21 19:06:47 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.