Bug 13838 - Graphic installer does not work properly on ProLiant 7000 [cirrus logic GD544x]
Summary: Graphic installer does not work properly on ProLiant 7000 [cirrus logic GD544x]
Status: CLOSED DUPLICATE of bug 13494
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-07-12 23:07 UTC by John Cagle
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-07-15 19:08:41 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description John Cagle 2000-07-12 23:07:29 UTC
Graphic mode installer does not display properly. Lines, windows and characters are overlapping and unreadable or unrecognizable due to 
graphical malfunction. Graphic displays black and white. This problem is found on the ProLiant 7000.

video card: cirruslogic GD544x
X server: XF86-SVGA

Comment 1 Matt Wilson 2000-07-15 19:08:39 UTC

*** This bug has been marked as a duplicate of 13494 ***

Comment 2 Glen Foster 2000-07-18 13:24:11 UTC
This defect is closed (since it's a duplicate)


Note You need to log in before you can comment on or make changes to this bug.