Bug 139466 - firmware ipw2100 error loading
firmware ipw2100 error loading
Status: CLOSED DUPLICATE of bug 139648
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: kernel (Show other bugs)
4.0
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Dave Jones
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-11-15 23:04 EST by Francois Ouellet
Modified: 2015-01-04 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-11-27 01:06:44 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
start up log (607 bytes, text/plain)
2004-11-15 23:06 EST, Francois Ouellet
no flags Details

  None (edit)
Description Francois Ouellet 2004-11-15 23:04:53 EST
Description of problem:
Module firmware ipw2100

Version-Release number of selected component (if applicable):


How reproducible:
Every boot on ES and WS

Steps to Reproduce:
1.
2.
3.
  
Actual results:
Hardware doesn't work at all

Expected results:


Additional info:
Comment 1 Francois Ouellet 2004-11-15 23:06:26 EST
Created attachment 106784 [details]
start up log
Comment 2 Colin Charles 2004-11-21 04:18:42 EST
Try solution in
https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=139648

This is definitely a duplicate of that
Comment 3 Dave Jones 2004-11-27 01:06:44 EST

*** This bug has been marked as a duplicate of 139648 ***

Note You need to log in before you can comment on or make changes to this bug.