Bug 141046 - a100u2w
Summary: a100u2w
Status: CLOSED DUPLICATE of bug 141042
Alias: None
Product: Fedora
Classification: Fedora
Component: kernel   
(Show other bugs)
Version: 3
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Dave Jones
QA Contact: Brian Brock
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-11-28 19:30 UTC by Vladimir N. Dzhivsanoff
Modified: 2015-01-04 22:13 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-11-29 05:59:04 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Vladimir N. Dzhivsanoff 2004-11-28 19:30:28 UTC
Description of problem:
I have scsi controller on Initio chip Inic-1060p

When I install Fedora Core3 on my computer I cannt find a100u2w in 
driver list.

In FC3 CD1 I donnt find drvblock.img.

How I can install FC3 on my computer ?


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Dave Jones 2004-11-29 05:59:04 UTC

*** This bug has been marked as a duplicate of 141042 ***


Note You need to log in before you can comment on or make changes to this bug.