Bug 1411610 - [Docs] Update the General Config guide to remove the mention of enabling database synchronization role
Summary: [Docs] Update the General Config guide to remove the mention of enabling data...
Keywords:
Status: CLOSED DUPLICATE of bug 1410458
Alias: None
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Documentation
Version: 5.7.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: GA
: cfme-future
Assignee: Suyog Sainkar
QA Contact: Red Hat CloudForms Documentation
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-01-10 06:17 UTC by Suyog Sainkar
Modified: 2017-01-18 04:57 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-01-11 01:09:39 UTC
Category: ---
Cloudforms Team: ---
Target Upstream Version:


Attachments (Terms of Use)

Description Suyog Sainkar 2017-01-10 06:17:01 UTC
Document URL: https://access.redhat.com/documentation/en/red-hat-cloudforms/4.2/single/general-configuration/#backing-up-and-restoring-a-database

Describe the issue: 

Update the General Config guide to remove the mention of enabling database synchronization role as it does not exist anymore.

Comment 3 Suyog Sainkar 2017-01-11 01:09:39 UTC

*** This bug has been marked as a duplicate of bug 1410458 ***


Note You need to log in before you can comment on or make changes to this bug.