Bug 141301 - Standard LCD Display 1280x800 - resolution 1280x800 ist not available for choice
Summary: Standard LCD Display 1280x800 - resolution 1280x800 ist not available for choice
Status: CLOSED DUPLICATE of bug 122739
Alias: None
Product: Fedora
Classification: Fedora
Component: redhat-config-xfree86   
(Show other bugs)
Version: rawhide
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Paul Nasrat
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-11-30 08:05 UTC by Bernd Dreyer
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-12-06 18:08:30 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bernd Dreyer 2004-11-30 08:05:16 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.Choose system sonitor type tab 
2.Choose standard LCD Display 1280x800
3.Resolution 1280x800 does not occur in list of available 
resolutions, wheras at least 1 improper resolution does occur.
In the preferences resolution tab resolution 1280x800 does also not 
occur.
  
Actual results:


Expected results:


Additional info:

Comment 1 Paul Nasrat 2004-12-06 18:08:30 UTC

*** This bug has been marked as a duplicate of 122739 ***


Note You need to log in before you can comment on or make changes to this bug.