Bug 1413713 - Rebase xcb-proto in RHEL 7.4
Summary: Rebase xcb-proto in RHEL 7.4
Keywords:
Status: CLOSED DUPLICATE of bug 1411393
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: xcb-proto
Version: 7.4
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: ---
Assignee: Adam Jackson
QA Contact: Desktop QE
URL:
Whiteboard:
Depends On: 1401641 1402560
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-01-16 18:41 UTC by Adam Jackson
Modified: 2017-01-18 21:37 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Clone Of: 1402560
Environment:
Last Closed: 2017-01-18 21:37:03 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Adam Jackson 2017-01-16 18:41:15 UTC
Rebase xcb-proto in RHEL 7.4

Comment 1 Adam Jackson 2017-01-18 21:37:03 UTC

*** This bug has been marked as a duplicate of bug 1411393 ***


Note You need to log in before you can comment on or make changes to this bug.