Bug 1414317 - [RHEL 5 migration] report.html and report-admin.html have the same content
Summary: [RHEL 5 migration] report.html and report-admin.html have the same content
Keywords:
Status: CLOSED DUPLICATE of bug 1414322
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: preupgrade-assistant
Version: 6.9
Hardware: Unspecified
OS: Unspecified
unspecified
low
Target Milestone: rc
: ---
Assignee: Michal Bocek
QA Contact: Alois Mahdal
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-01-18 09:49 UTC by Ales Zelinka
Modified: 2017-02-21 23:00 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-02-21 23:00:25 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Michal Bocek 2017-02-21 23:00:25 UTC

*** This bug has been marked as a duplicate of bug 1414322 ***


Note You need to log in before you can comment on or make changes to this bug.