Bug 1414883 - New VM for gerrit
Summary: New VM for gerrit
Keywords:
Status: CLOSED DUPLICATE of bug 1396900
Alias: None
Product: GlusterFS
Classification: Community
Component: project-infrastructure
Version: mainline
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: bugs@gluster.org
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-01-19 16:32 UTC by Nigel Babu
Modified: 2017-01-31 05:25 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-01-31 05:25:06 UTC
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:


Attachments (Terms of Use)

Description Nigel Babu 2017-01-19 16:32:25 UTC
Let's get a new VM up for gerrit. I'd love for /review to be a separate mount point which can be snapshotted easily.

Comment 1 Nigel Babu 2017-01-31 05:25:06 UTC

*** This bug has been marked as a duplicate of bug 1396900 ***


Note You need to log in before you can comment on or make changes to this bug.