Bug 1415307 - [EPIC] Director UI Enhancements
Summary: [EPIC] Director UI Enhancements
Keywords:
Status: CLOSED DUPLICATE of bug 1539301
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: rhosp-director-images
Version: 12.0 (Pike)
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: ---
: ---
Assignee: Jeff Brown
QA Contact: Yogev Rabl
Derek
URL:
Whiteboard:
Depends On: 1415308 1539301
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-01-20 20:19 UTC by jomurphy
Modified: 2018-03-28 13:00 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-03-28 13:00:09 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description jomurphy 2017-01-20 20:19:45 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 3 jomurphy 2018-03-28 13:00:09 UTC

*** This bug has been marked as a duplicate of bug 1539301 ***


Note You need to log in before you can comment on or make changes to this bug.