Bug 1415308 - [RFE] Defining workflows to enable UI enhancements
Summary: [RFE] Defining workflows to enable UI enhancements
Keywords:
Status: CLOSED DUPLICATE of bug 1539301
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: rhosp-director
Version: 12.0 (Pike)
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: ---
: ---
Assignee: Jeff Brown
QA Contact: Yogev Rabl
Derek
URL:
Whiteboard:
Depends On:
Blocks: 1415307
TreeView+ depends on / blocked
 
Reported: 2017-01-20 20:28 UTC by jomurphy
Modified: 2018-03-28 12:59 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-03-28 12:59:08 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description jomurphy 2017-01-20 20:28:19 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 1 jomurphy 2018-03-28 12:59:08 UTC

*** This bug has been marked as a duplicate of bug 1539301 ***


Note You need to log in before you can comment on or make changes to this bug.