Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 1415823 - Minor error while specifying the range of an IP pool should be start="
Summary: Minor error while specifying the range of an IP pool should be start="
Keywords:
Status: CLOSED DUPLICATE of bug 1415842
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation
Version: 10.0 (Newton)
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
: ---
Assignee: Dan Macpherson
QA Contact: RHOS Documentation Team
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-01-23 20:07 UTC by Ruchika K
Modified: 2017-01-24 05:48 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-01-24 05:48:43 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Ruchika K 2017-01-23 20:07:22 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 1 Dan Macpherson 2017-01-24 05:48:43 UTC

*** This bug has been marked as a duplicate of bug 1415842 ***


Note You need to log in before you can comment on or make changes to this bug.