Bug 1417709 - ovirt-ha-agent should reuse json-rpc connections
Summary: ovirt-ha-agent should reuse json-rpc connections
Keywords:
Status: CLOSED DUPLICATE of bug 1417708
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine
Version: 3.6.7
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
: ---
Assignee: Nobody
QA Contact: meital avital
URL:
Whiteboard:
Depends On: 1343005 1349829 1376843 1417708
Blocks: 1383108
TreeView+ depends on / blocked
 
Reported: 2017-01-30 17:44 UTC by Troy Dash
Modified: 2020-06-11 13:15 UTC (History)
30 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1349829
Environment:
Last Closed: 2017-01-30 18:02:56 UTC
oVirt Team: Integration
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
oVirt gerrit 57942 0 None None None 2017-01-30 17:44:27 UTC
oVirt gerrit 59106 0 None None None 2017-01-30 17:44:27 UTC

Comment 1 Troy Dash 2017-01-30 18:02:56 UTC

*** This bug has been marked as a duplicate of bug 1417708 ***


Note You need to log in before you can comment on or make changes to this bug.