Bug 1417719 - [RFE] EPEL7 branch of perl-lib-abs
Summary: [RFE] EPEL7 branch of perl-lib-abs
Keywords:
Status: CLOSED DUPLICATE of bug 918630
Alias: None
Product: Fedora
Classification: Fedora
Component: perl-lib-abs
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Petr Pisar
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks: 1417720
TreeView+ depends on / blocked
 
Reported: 2017-01-30 18:05 UTC by Pat Riehecky
Modified: 2017-02-06 11:56 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-02-06 11:56:44 UTC
Type: Bug


Attachments (Terms of Use)

Description Pat Riehecky 2017-01-30 18:05:49 UTC
Description of problem:
Can the current version of perl-lib-abs be branched for EPEL7?

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 1 Petr Pisar 2017-01-31 08:16:19 UTC
I will do it.

Comment 2 Petr Pisar 2017-02-06 11:56:44 UTC

*** This bug has been marked as a duplicate of bug 918630 ***


Note You need to log in before you can comment on or make changes to this bug.