Bug 1417720 - [RFE] EPEL7 branch of perl-XML-Hash-LX
Summary: [RFE] EPEL7 branch of perl-XML-Hash-LX
Keywords:
Status: CLOSED DUPLICATE of bug 918639
Alias: None
Product: Fedora
Classification: Fedora
Component: perl-XML-Hash-LX
Version: rawhide
Hardware: All
OS: Linux
unspecified
unspecified
Target Milestone: ---
Assignee: Petr Pisar
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On: 918630 1417719
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-01-30 18:07 UTC by Pat Riehecky
Modified: 2017-02-06 11:59 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-02-06 11:59:16 UTC
Type: Bug


Attachments (Terms of Use)

Description Pat Riehecky 2017-01-30 18:07:23 UTC
Description of problem:
Can the current version of perl-XML-Hash-LX be branched for EPEL7?

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 1 Petr Pisar 2017-01-31 08:20:23 UTC
I will do it.

Comment 2 Petr Pisar 2017-02-06 11:59:16 UTC

*** This bug has been marked as a duplicate of bug 918639 ***


Note You need to log in before you can comment on or make changes to this bug.