Bug 1421013 - [Docs][RFE] User can edit config stored in hosted engine's shared storage
Summary: [Docs][RFE] User can edit config stored in hosted engine's shared storage
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation
Version: 4.1.0
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: ovirt-4.1.1-1
: ---
Assignee: Julie
QA Contact: Tahlia Richardson
URL:
Whiteboard:
: 1417591 (view as bug list)
Depends On: 1301681
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-02-10 06:15 UTC by Tahlia Richardson
Modified: 2019-05-07 13:15 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-04-07 05:55:22 UTC
oVirt Team: Docs
Target Upstream Version:


Attachments (Terms of Use)

Description Tahlia Richardson 2017-02-10 06:15:16 UTC
This feature allows you to edit the configuration stored in the self-hosted engine's shared storage.

Likely requires a new procedure.

Comment 1 Lucy Bopf 2017-03-06 05:02:13 UTC
Assigning to Julie for review.

Comment 2 Lucy Bopf 2017-03-06 05:06:35 UTC
*** Bug 1417591 has been marked as a duplicate of this bug. ***

Comment 3 Lucy Bopf 2017-03-06 05:07:21 UTC
See bug 1417591 for further details.

Comment 7 Julie 2017-04-06 05:07:02 UTC
Thank for reviewing the content.

Moving to Docs QA.


Note You need to log in before you can comment on or make changes to this bug.