Bug 1421096 - [ded-int-aws]Old version oc package afforded on 'Command Line Tools' page.
Summary: [ded-int-aws]Old version oc package afforded on 'Command Line Tools' page.
Keywords:
Status: CLOSED DUPLICATE of bug 1426524
Alias: None
Product: OpenShift Online
Classification: Red Hat
Component: Website
Version: 3.x
Hardware: All
OS: All
unspecified
medium
Target Milestone: ---
: ---
Assignee: Abhishek Gupta
QA Contact: Li Zhe
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-02-10 10:41 UTC by Li Zhe
Modified: 2017-03-07 12:17 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-03-07 12:17:27 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Devan Goodwin 2017-03-07 12:17:27 UTC

*** This bug has been marked as a duplicate of bug 1426524 ***


Note You need to log in before you can comment on or make changes to this bug.