Bug 1421109 - [SDN][Azure] - Create actions for Network provider does not work
Summary: [SDN][Azure] - Create actions for Network provider does not work
Keywords:
Status: CLOSED WORKSFORME
Alias: None
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Providers
Version: 5.7.0
Hardware: Unspecified
OS: Unspecified
high
high
Target Milestone: GA
: 5.9.0
Assignee: Tzu-Mainn Chen
QA Contact: Pavol Kotvan
URL:
Whiteboard: ui:sdn:azure
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-02-10 11:23 UTC by Pavol Kotvan
Modified: 2017-12-05 15:46 UTC (History)
9 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-08-24 05:55:58 UTC
Category: Bug
Cloudforms Team: Azure
Target Upstream Version:


Attachments (Terms of Use)

Comment 8 Dave Johnson 2017-03-01 21:52:30 UTC
Pavol, fairly sure this is already reported in a different ticket.  Can you search using bz-filter-links tag queries?

Comment 10 Tzu-Mainn Chen 2017-07-25 00:40:07 UTC
I believe this is fixed, and should be marked as a duplicate of https://bugzilla.redhat.com/show_bug.cgi?id=1403152. Pavol, could you verify?


Note You need to log in before you can comment on or make changes to this bug.