Bug 14219 - Blue hash lines in Anaconda install w/ X and Mellenium 4MB AGP
Summary: Blue hash lines in Anaconda install w/ X and Mellenium 4MB AGP
Status: CLOSED DUPLICATE of bug 12140
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.3
Hardware: alpha
OS: Linux
high
high
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-07-18 15:01 UTC by Kurt Ludwig
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-17 20:31:05 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Kurt Ludwig 2000-07-18 15:01:40 UTC
When using the graphical installer w/ a Matrox Millenium 4MB AGP card on a 
UP1000

blue vertical hash marks fill the screen making it imposible to read most 
of what the installer is doing / prompting you for.

Comment 1 Hans de Goede 2000-07-22 09:32:42 UTC
This sounds like a duplicate of bug 12140 to me.


Comment 2 Michael Fulbright 2000-08-17 20:31:03 UTC

*** This bug has been marked as a duplicate of 12140 ***


Note You need to log in before you can comment on or make changes to this bug.