Bug 1422097 - Undercloud: SNMP meters are not dispatched to Gnocchi backend
Summary: Undercloud: SNMP meters are not dispatched to Gnocchi backend
Keywords:
Status: CLOSED DUPLICATE of bug 1421431
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-gnocchi
Version: 11.0 (Ocata)
Hardware: Unspecified
OS: Unspecified
unspecified
high
Target Milestone: ---
: ---
Assignee: Pradeep Kilambi
QA Contact: Sasha Smolyak
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-02-14 13:21 UTC by Sasha Smolyak
Modified: 2017-02-14 15:28 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-02-14 15:28:03 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Pradeep Kilambi 2017-02-14 15:28:03 UTC

*** This bug has been marked as a duplicate of bug 1421431 ***


Note You need to log in before you can comment on or make changes to this bug.