Bug 14224 - Red Hat beta3 does not install in Turkish
Summary: Red Hat beta3 does not install in Turkish
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Matt Wilson
QA Contact:
URL:
Whiteboard: i18n
Keywords:
: 9472 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-07-18 15:32 UTC by Gorkem Cetin
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-07-25 15:28:35 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Gorkem Cetin 2000-07-18 15:32:17 UTC
Beta3 doest not install in Turkish, 
it seems the previous bug still goes on..

Comment 1 Matt Wilson 2000-07-25 15:28:33 UTC
Fixed in beta5


Comment 2 Matt Wilson 2000-07-27 23:09:21 UTC
*** Bug 9472 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.