Bug 142955 - (IT_54239) openldap-servers version discrepancy
openldap-servers version discrepancy
Status: CLOSED DUPLICATE of bug 133303
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: openldap (Show other bugs)
3.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Dennis Gregorovic
Jay Turner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-12-15 07:17 EST by Bastien Nocera
Modified: 2015-01-07 19:09 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:07:42 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bastien Nocera 2004-12-15 07:17:48 EST
In the Red Hat Desktop channel, openldap-servers is much older than
other openldap-* packages:
https://rhn.redhat.com/network/software/channels/packages.pxt?cid=1762&lower=1&filter_string=openldap&alphabar_column=NVRE&upper=20
Comment 1 Dennis Gregorovic 2004-12-15 14:09:27 EST

*** This bug has been marked as a duplicate of 133303 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:07:42 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.