Bug 1438861 - Request python-tabulate in EPEL7.
Summary: Request python-tabulate in EPEL7.
Keywords:
Status: CLOSED WONTFIX
Alias: None
Product: Fedora
Classification: Fedora
Component: python-tabulate
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Igor Gnatenko
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
: 1440793 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-04-04 15:00 UTC by Steve Traylen
Modified: 2017-04-10 13:27 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-04-04 15:02:10 UTC


Attachments (Terms of Use)

Description Steve Traylen 2017-04-04 15:00:11 UTC
Hi,

I'd like to see the package python-tabulate in epel7

Is this something you would be able to consider?

Steve

Comment 1 Igor Gnatenko 2017-04-04 15:02:10 UTC
Feel free to request EPEL branch on PkgDB. I'm personally not interested in any epel packages, so you would have to deal with it on your own.

Comment 2 Igor Gnatenko 2017-04-10 13:27:33 UTC
*** Bug 1440793 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.