Bug 14482 - 8bit char woes in Beta4
8bit char woes in Beta4
Status: CLOSED DUPLICATE of bug 14481
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.1
i386 Linux
high Severity high
: ---
: ---
Assigned To: Matt Wilson
i18n
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-07-22 21:32 EDT by Richard Allen
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-07-25 10:23:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Richard Allen 2000-07-22 21:32:57 EDT
The Disk Druid in Beta4 and the installing packages screen both display
8bit characters
as '?'
Comment 1 Glen Foster 2000-07-30 15:27:33 EDT

*** This bug has been marked as a duplicate of 14481 ***

Note You need to log in before you can comment on or make changes to this bug.