Bug 145861 - Still can't create 'cpu/microcode'
Still can't create 'cpu/microcode'
Status: CLOSED DUPLICATE of bug 63928
Product: Fedora
Classification: Fedora
Component: MAKEDEV (Show other bugs)
rawhide
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Nalin Dahyabhai
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-01-22 13:57 EST by Tom London
Modified: 2007-11-30 17:10 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-02-10 06:19:57 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Tom London 2005-01-22 13:57:44 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.5)
Gecko/20041228 Firefox/1.0 Fedora/1.0-8

Description of problem:
Still doesn't create /dev/cpu/microcode.
[Running Strict/enforcing, latest rawhide.]

Same message as before......

Version-Release number of selected component (if applicable):
microcode_ctl-1.11-1.18

How reproducible:
Always

Steps to Reproduce:
1. boot
2. Look for message
3.
    

Additional info:
Comment 1 Harald Hoyer 2005-02-10 06:19:57 EST

*** This bug has been marked as a duplicate of 63928 ***

Note You need to log in before you can comment on or make changes to this bug.