Bug 1459925 - RFE iscsi multipath
RFE iscsi multipath
Status: CLOSED DUPLICATE of bug 1459922
Product: OpenShift Container Platform
Classification: Red Hat
Component: Storage (Show other bugs)
3.5.0
Unspecified Unspecified
unspecified Severity medium
: ---
: ---
Assigned To: Bradley Childs
Jianwei Hou
: NeedsTestCase, Reopened
Depends On: 1376022
Blocks: 1459922
  Show dependency treegraph
 
Reported: 2017-06-08 11:05 EDT by hchen
Modified: 2017-07-24 10 EDT (History)
14 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1376022
Environment:
Last Closed: 2017-06-08 11:23:48 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 hchen 2017-06-08 11:23:48 EDT

*** This bug has been marked as a duplicate of bug 1459922 ***

Note You need to log in before you can comment on or make changes to this bug.