Bug 1460708 - New package: ovirt-host
New package: ovirt-host
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-host (Show other bugs)
4.2.0
Unspecified Unspecified
medium Severity high
: ovirt-4.2.0
: ---
Assigned To: Sandro Bonazzola
Pavol Brilla
: Rebase
Depends On: 1460609
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-12 09:12 EDT by Sandro Bonazzola
Modified: 2018-05-15 14:00 EDT (History)
10 users (show)

See Also:
Fixed In Version: ovirt-host-4.2.0-0.0.master.el7ev
Doc Type: Rebase: Enhancements Only
Doc Text:
A new package ovirt-host has been provided. The package is a meta-package, and pulls all dependencies required to run as a Red Hat Virtualization hypervisor.
Story Points: ---
Clone Of:
Environment:
Last Closed: 2018-05-15 13:59:45 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Integration
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2018:1533 None None None 2018-05-15 14:00 EDT

  None (edit)
Description Sandro Bonazzola 2017-06-12 09:12:51 EDT
Description of problem:
A new package ovirt-host has been added in 4.2.
Comment 1 Sandro Bonazzola 2017-10-16 07:55:28 EDT
Needs a refresh for oVirt beta
Comment 6 errata-xmlrpc 2018-05-15 13:59:45 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2018:1533

Note You need to log in before you can comment on or make changes to this bug.