Bug 1461113 - When a network node is rebooting, all HA routers will enter a transition flapping storm
When a network node is rebooting, all HA routers will enter a transition flap...
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-neutron (Show other bugs)
11.0 (Ocata)
Unspecified Unspecified
high Severity urgent
: z5
: 11.0 (Ocata)
Assigned To: anil venkata
Roee Agiman
: Triaged, ZStream
Depends On: 1433726 1461107 1461110 1461111
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-13 10:13 EDT by anil venkata
Modified: 2018-05-18 13:00 EDT (History)
13 users (show)

See Also:
Fixed In Version: openstack-neutron-10.0.4-2.el7ost
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1461111
Environment:
Last Closed: 2018-05-18 12:56:10 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
OpenStack gerrit 470905 None None None 2017-06-13 10:13 EDT
Red Hat Product Errata RHBA-2018:1614 None None None 2018-05-18 12:57 EDT

  None (edit)
Comment 2 anil venkata 2018-01-17 08:27:56 EST
Need to update with correct package
Comment 4 anil venkata 2018-01-18 05:57:45 EST
Please see comment 3
Comment 12 errata-xmlrpc 2018-05-18 12:56:10 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:1614

Note You need to log in before you can comment on or make changes to this bug.