Bug 1462550 - Upgrade fluentd to fluentd-0.12.31-2.el7
Upgrade fluentd to fluentd-0.12.31-2.el7
Status: CLOSED DUPLICATE of bug 1460305
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: fluentd (Show other bugs)
4.1.2
Unspecified Unspecified
high Severity high
: ovirt-4.1.3
: ---
Assigned To: Sandro Bonazzola
Pavel Stehlik
: Rebase, ZStream
Depends On:
Blocks: oVirt-Metrics-and-Logs
  Show dependency treegraph
 
Reported: 2017-06-18 15:29 EDT by Shirly Radco
Modified: 2017-06-19 02:31 EDT (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-06-19 02:31:57 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Integration
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Shirly Radco 2017-06-18 15:29:19 EDT
Tag 1459764 for RHV 4.1 and 4.2 engine and hosts.
Comment 2 Shirly Radco 2017-06-18 15:47:25 EDT
Tag fluentd-0.12.31-2.el7 for  RHV 4.1 and 4.2 engine and hosts.

https://brewweb.engineering.redhat.com/brew/buildinfo?buildID=565866
Comment 3 Sandro Bonazzola 2017-06-19 02:31:57 EDT

*** This bug has been marked as a duplicate of bug 1460305 ***

Note You need to log in before you can comment on or make changes to this bug.